Transferencia tecnologica com o duplicator

De wiki.bireme.org/es
Saltar a: navegación, buscar

Plugin utilizado - duplicator

https://wordpress.org/plugins/duplicator/

Requisitos de ambiente Web [basados en BIREME]

  • Apache 2.2 o superior
    • Virtual host configurado
  • PHP 5.3 o superior
  • Mysql 5.3

Más informaciones en el sitio oficial : https://wordpress.org/about/requirements/

Flujo de migración del Portal BVS